Problemas Botones
-URL: http://www.infergame.com.ar -Version del Foro: 1.6 -Actualización: No -Información del problema: Tengo Este Problema Los Botones No Se Ven....

-URL: http://www.infergame.com.ar
-Version del Foro: 1.6
-Actualización: No
-Información del problema:
Tengo Este Problema Los Botones No Se Ven.

El Estilo Que Uso es The Cure 1.6 y Los Botones Los Baje De Aka En Español.


Ayudenme

Vista Previa:[/b]

[Imagen: muestrag.png]

y Lo Otro Tambien Quiero Saver Como Le Puedo Poner Las Imagenes En Las Categorias. Shy
Parece ser que ya esta solucionado, era solo cambiarlo por imagenes, asi de facil.
Yo creo que la solución correcta es que crees en /images/ una carpeta llamada "espanol" con una copia de las imágenes que hay ahí mismo, en la carpeta "english".

El error que tu tienes es que al poner el foro en otro idioma toma los archivos de dicho lenguaje, traducciones del foro, traducciones de plugins, imágenes, etc. En otras palabras, al cambiar de idioma siempre debes tener en:

/images/
/inc/languages/

Dos carpetas, "english" y "espanol" (sin la ñ) con sus archivos correspondientes y anda joya.
(26 Nov, 2010, 8:24 am)Gunner10 escribió: Yo creo que la solución correcta es que crees en /images/ una carpeta llamada "espanol" con una copia de las imágenes que hay ahí mismo, en la carpeta "english".

El error que tu tienes es que al poner el foro en otro idioma toma los archivos de dicho lenguaje, traducciones del foro, traducciones de plugins, imágenes, etc. En otras palabras, al cambiar de idioma siempre debes tener en:

/images/
/inc/languages/

Dos carpetas, "english" y "espanol" (sin la ñ) con sus archivos correspondientes y anda joya.

Okay voy aprovar y le digo. gracias.Big Grin


Hice Lo Que Me Digiste Pero Me Sigue Pasando Lo Mismo
Última modificación: 26 Nov, 2010, 1:53 pm por Titan.
Colaboradores
X.Legend Gunner10
This forum uses Lukasz Tkacz MyBB addons.