Instalo el FreshBlue_mybb_1.4-theme y no me sale bien.

:S no se que pasa pero instalño este theme FreshBlue_mybb_1.4-theme
y no se me instala bien miren las imagenes:

[Imagen: 078825352e.png]
[Imagen: 5d24460ad2.png]

:S no se que pasa plz ayuda.
mmm primero man aquí no es lugar donde postear este
tema xD

Pero lo que tienes que hacer es ver si estan bien subidos los
archivos del theme.

Revisar en tu CP Admin, ir a las plantillas y estilos>Estilos>Dar click en "FreshBlue..."
y ver si estan bien los directorios de las imagenes y del logo

si no estan bien, ese seria el problema man
Pues no entiendo soy nuevo en foros mybb.
Man ve a tu Panel de Control del Admin, alli te dirijes hacia la pestaña
que dice Plantillas y Estilos, luego de estar alli, te aparecen dos listados hacia la izquierda, te metes donde dice Estilo, luego alli
miras donde este el theme que agregastes que deberia ser el Fresh Blue Mybb_1.4, das click sobre ese nombre, alli se te abren unas opciones,
bajas, y te encontrarás con algo que dice Directorio Imágenes, alli es donde deberas fijarte si estan en el directorio correcto, y si no lo estan ve a
tu Host y organiza los directorios, o ponlo como lo tengas en el host

Smile
mmm ya arregle eso Tongue pero sigue igual.
Ya...
Yo lo he intentado solucionar pero no puedo :S
Movido a:
Soprte de Estilos.
El error da porque ese theme es para la version antigua de mybb 1.4, si usas la version 1.4.4 te puede dar ese error.

Que version de mybb usas para ayudarte con el error.
Usamo MyBB 1.4.4, igual que aqui Wink
Pero aqui funciona :S
(9 Feb, 2009, 2:40 pm)Aeroxis escribió: Usamo MyBB 1.4.4, igual que aqui Wink
Pero aqui funciona :S

lo mas seguro es que tenga mal los directorios de imagenes y del logo
o que haya subido las imagenes (todas) a la carpeta htdocs/images
No
Las ha subido a su carpeta, llamada Blue, porque eso lo he revisado miles de veces Wink
Colaboradores
MrBlack Invitado Invanit Aeroxis
This forum uses Lukasz Tkacz MyBB addons.