Problemas con imagenes y descofinguracion del cat
url: http://www.elveraneo.net vercion: 1.4.10 actualizacion: Si descripcion de problema: El que sale abajo ._. Las partes rojas son las que est...

url: http://www.elveraneo.net
vercion: 1.4.10
actualizacion: Si
descripcion de problema: El que sale abajo ._.

[Imagen: 2cdwrpg.png]

Las partes rojas son las que estan mal, si se dan cuenta no aparecen las imagenes (on, off, offlock) y tambien esta desconfigurado la parte de (last post, treads) etc etc...

Si pudieran ayudarme.
[Imagen: http://www.sincemylastcigarette.com/bann...0_dark.png]
veo que revertiste las plantillas porque asi no va ese theme

y falta info

Himura o Aero ya saben que hacer
:)
mira te falta info leete esto
http://www.mybb-es.com/showthread.php?tid=1174
tienes que colocar, la url de tu foro, la vercion que usas, has echo actualizaciones o no, sin esos datos, lo unico que te puedo decir es que no has puesto las imagenes en la carpeta del tema.

como es tu primer mensaje no te lo cierro, coloca los datos que te faltan para que podamos ver tu foro y darnos alguna idea del problema
O: hiciste otra cuenta Hurley

ya te dije si tus templates esta revertidas y te sale asi no es nada mas que algo del host o que tu version de mybb esta fallando
:)
coloca el contenido de tus plantillaslas plantillas
forumbit_depth2_forum

algo cambiaste porque no se traduce bien
Segun el codigo fuente de tu pagina
<imgsrc="images problue="" off.gif="" alt="" title="" class="ajax_mark_read" id="mark_read_2"></imgsrc="images>
deveria traducirse por
<img src="images/problue/off.gif alt="" title="" class="ajax_mark_read" id="mark_read_2"></img>

y coloca los datos que le faltan a tu post, antes de que se te cierre ok,
saludos
Walkman 5.0
17 Dec, 2009, 8:01 pmWalkman 5.0 escribió:
veo que revertiste las plantillas porque asi no va ese theme

y falta info

Himura o Aero ya saben que hacer

Yo no he tocado NADA, el ultimo que hiso algo fuiste tu.

TEMA: ya edite el post ._.
[Imagen: http://www.sincemylastcigarette.com/bann...0_dark.png]
mmmm trate de repararlo ayer y no pude algo le pasa a tu fro tal ves sea algun plugin ya probaste con otros themes porque por mas que intente no se pudo
:)
Con otros themes si se muestran, es algo que se movio en la platilla o algo que se borro, tu eres el del theme deberia haber una solucion u.u

el hosting no es...
[Imagen: http://www.sincemylastcigarette.com/bann...0_dark.png]
pero por mas que edito la ingrata plantillas y la revierto no sucede nada
:)
Colaboradores
Himura Cluster
This forum uses Lukasz Tkacz MyBB addons.