tengo problema para iniciar secion
-Titulo: como soluciono este problema es que trato de poner nombre y pasword y vuelve a iniciar la carga del foro cuando pinchas que puedo hacer grac...

-Titulo: como soluciono este problema es que trato de poner nombre y pasword y vuelve a iniciar la carga del foro cuando pinchas que puedo hacer gracias de antemano
-URL: http://nosotroschile.com
-Version del Foro: 1.4
borra tus cockies del navegador.

cheka las coockies de tu foro, que esten correctamente
a mi siempre me paso eso tube ke reinstalar el foro i cambiar de host :S
como se hace soy nuevo en esto gracias
Descarga el ccleaner http://ccleaner.softonic.com/ espero ke te aya servido ( eso es para los cookies )
ok gracias pruebo y despues les cuento
jejeje no es malo usar ccleaner para limpiar el sistema pero igual es un poco extremo todos los navegadores tienen sus opciones para hacer limpieza.
los de las cokies del foro lo puedes en contrar desde el panel de administracion en ajustes generales,
coloca endominio de la cookie .nosotroschile.com
y en el directorio de la cokie coloca /
deves acegurarte que el archivo inc/setting.php tenga permisos de escritura para que se guarde el cambio
no pasa nada ni con lo que dice himura y teddy ayuda plz........
ya se...

no es tu pass

o tu cuenta no es la correcta...


jajaja

choro

bueno pues puedes hacer algo

metete a tu ftp.

vas a
tuforo/inc/settings.php

editas la linea que dice coockie path o algo asi

y pones  .nosotroschile.com

y en parth  (una abajo de esta)

lo dejas en /

y guardas.

ahora vas y borras las COOKIES DEL NAVEGADOR como dice himura.. no ccleaner utiliza su opcion de borrado de cockies

CCLEANER esta comprobado que no borra el 100% de los navegadores..

Comprobado por mi Wink
esta asi gracias solucionado pueden cerrar
Colaboradores
Paansho Himura DARKNESSDH Aeroxis
This forum uses Lukasz Tkacz MyBB addons.