Tapatalk no os funciona bien.
#1
Buenas, 

Tenéis Tapatalk mal ya que no os funciona bien, es imposible conectarse y cuando lo logras, no se ve nada, ni mensajes, ni contenido. 

Además tenéis dado de alta como 3 diferentes y al usar el buscador de Tapatalk aparecen fantasma, dando error en todos ellos. 

A ver si le podéis echar un ojo. Saludos!
Responder
#2
Trabajare en ello esta tarde Smile
Smile
Responder
#3
Deja corrijo eso por ti...

Cita:Tapatalk no os funciona bien.

Mucho mejor.

Gracias por tu reporte.
[Imagen: página-signature]
Responder
#4
Es que no OS funciona a vosotros o sea, en vuestro/este foro, Tapatalk funciona perfectamente en otros foros. 

Cuales son tus motivos para decirme que lo rectifique? Sinceramente veo fuera de lugar tu comentario.

Saludos.
Responder
#5
(24-06-2015, 03:28 PM)PureMod escribió: Tapatalk funciona perfectamente en otros foros.

No pedi que te rectificaras, mas era una "broma" en cuanto a la aplicacion en si. Pero si fuera a pedirte que te rectificaras seria por este comentario.

Tapatalk no funciona perfectamente en otros foros. Tapatalk no funciona bien.

Yo siempre he estado en contra de su uso y no lo recomiendo para nada.
[Imagen: página-signature]
Responder
#6
Aun así gracias por tu reporte veremos que medidas tomamos.

Saludos.
[Imagen: página-signature]
Responder
#7
Sigue sin funcionar.
Responder
#8
@Cluster
[Imagen: página-signature]
Responder
#9
@Omar xd trabajo en ello ya mismo
Smile
Responder
#10
Funcionando de nuevo! Smile
Smile
Responder




Usuarios navegando en este tema: 1 invitado(s)