(Solucionado) Problema con vista clasica
-URL: -Version del Foro: 1.4.8 -Actualizacion: No -Informacion del problema: Hola a todos. Pues bien, tengo un problema con la vista clasica. En ...

-URL:
-Version del Foro: 1.4.8
-Actualizacion: No
-Informacion del problema:

Hola a todos. Pues bien, tengo un problema con la vista clasica. En mi foro, quiero tratar de colocar, que cuando uno valla a postear en un tema, la información del usuario aparesca en el lado izquierdo del post, me he ido al panel admin > configuracion > ajustes del foro > Opciones de Visualización de Temas. Ahí he dado click a la opcion "Mostrar mensajes usando la vista clásica".

¿ Hasta ahí todo bien ? Pues voy a revisar mi foro, y en un post de prueba, sigo viendo la información del usuario en la parte alta del post, en vez de que se visualizara en el lado izquierdo del post, ¿ A que se debo esto ?

La verdad es que he tratado varias veces y de varias formas de arreglar esto, pero por algun motivo no puedo ver la información del usuario en el lado izquierdo del post.

Necesito de su ayuda Sad
Jejeje, a la mayoria le pasa eso XD, lo que tienes que hacer, ya es ir a tu panel de control, USER CP, ir a editar opciones y marcar el cuadrito que por el lado derecho dice "Mostrar mensajes en modo clasico" Y listo Big Grin

Ya a lo que se registran les va a parecer asi, pero a los que estubieron antes de cambiarse la opcion a vista clasica se debe cambiar por el panel de control del usuario.

Espero haberte ayudado.
Muchas gracias kaclum por tu repuesta, me ayudo muchisimo Smile
Tema solucionado, tema cerrado!
Colaboradores
Kaclum Aeroxis
This forum uses Lukasz Tkacz MyBB addons.