[Solucionado] Busco Plugin Tanks
-Titulo: Busco Plugin Thanks -URL: http://inuyasha.comoj.com/foros/index.php -Version del Foro: 1.4.9 -Actualizacion: mybb 1.4.x a mybb 1.4.9 (no ...

[font=Verdana]-Titulo: Busco Plugin Thanks
-URL: http://inuyasha.comoj.com/foros/index.php
-Version del Foro: 1.4.9
-Actualizacion: mybb 1.4.x a mybb 1.4.9 (no recuerdo Dodgy)
-Informacion del problema: Busco el plugin de gracias, si alguien me lo podria pasar, si es posible que sea el mejor y que se pueda modificar el mensaje que aparece al ocultar el mensaje, por favorSmile

Gracias de antemano.
[/font]
Omar G.
hide until thanks??

----------
:)
no daniel no, ultimamente para todo sacas ese plugin pero no es

-----------------
aca esta el plugin http://mods.mybboard.net/view/thankyou viene con un archivo thx.lang.php que lo puedes modificar y le pones el mensaje que quieras
Sama34
14 Jan, 2010, 8:40 pmSama34 escribió:
y que se pueda modificar el mensaje que aparece al ocultar el mensaje

lee antes de reprocharme chava

pues me confundi por eso ultimo que menciona
:)
[font=Verdana]Me refiero a un plugin que oculte los mensajes que estan entre [hide] [/hide] y que se pueda elegir lo que se muestra en el mensaje que se mustra cuando algo esta oculto y cuando ya agradecen.Undecided[/font]
Omar G.
exactamente es lo que pense

el plugin es de paga y la version free aun tiene muchos errores como para darle release :S
:)
[font=Verdana]Se los agradesco. l

Otra duda: Yo tengo el hide hack, y me gusta, pero queria actualizar a mybb 1.4.11 y esa version edita los archivos que el hide hack usa, alguien sabe si ya esta una version mas nueva aparte del 1.4.8? O si alguien me dijera que parte tengo que editarConfused

Aun asi muchas gracias, si no saben entonces se podria decir solucionado estoDodgyBig Grin
[/font]
Omar G.
??? exactamene que error te da
:)
[font=Verdana]
Walkman 5.0
15 Jan, 2010, 4:06 pmWalkman 5.0 escribió:
??? exactamente que error te da

La verdad no me da error el plugin hide hack, lo que pasa es que yo lo instale cuando tenia la versión 1.4.8 y cuando se publico la versión 1.4.9 de mybb actualice por que ninguno de los archivos que usa hide hack fueron actualizados en esa versión, pero ahora que salio la versión de mybb 1.4.10 y 1.4.11 esta ultima si actualiza archivos que hide hack necesita modificados, es por eso que quisiera saber como actualizo a mybb 1.4.11 pero que hide hack continué modificando, se que es cosa de modificar el código de los archivos en común, pero no tengo idea de que código.

Huh[/font]
Omar G.
Colaboradores
Cluster Chava
This forum uses Lukasz Tkacz MyBB addons.