Sigo tratando
Bueno, cuando hice el Tema "Ayuda Porfavor" en la parte que pedia como poner las jaulas con las imagenes al lado, cuando me pasaron este Link al hac...

Bueno, cuando hice el Tema "Ayuda Porfavor" en la parte que pedia como poner las jaulas con las imagenes al lado, cuando me pasaron este Link

al hacer ese paso, me queda la imagen sola, lo que vendria siendo la imagen que nosotros quisieramos,pero lo que a mi me gustaria hacer que quede como esta en este foro, la imagen que dice si hay o no temas nuevas, y dps las imagenes,pero no logre hacerlo.

Alguna solución a esto?

Porfavor, lo ando buscando como loco hacerlo,muchas gracias.

Salu2.-
No entendi pero si quieres poner iconos distintos entra aqui http://www.websiteicons.net/index.php?p=icons&id=all hay bajas y los bajas editas lo que quieres dps entras a ftp...
entra a images y salen imagenes en png
ejemplo: icon_65

ya subes tu icono pero el nombre debe ser icon_ y el numero del foro osea
http://xgamerzhq.0fees.net/forumdisplay.php?fid=153 <- esa parte hay que ponerla dps del guion bajo... pues solo te hago esto si quieres ponerle otros....
no mira, cuando yo hago el paso que me dice en el link,solo aparece lo que vendria siendo "icon_5" osea la imagen que tendriamos que poner, pero no me aparece las imagenes lo que deberia ser "Foro que contiene nuevos mensajes" "Foro que no contiene mensajes nuevos" "foro cerrado" yo a lo que voy es que al hacer ese paso, solo la imagen aparece, y lo que me gustaria hacer es como lo tiene este foro, primero la imagen como dice "Foro que contiene mensajes nuevos o los demas, cualquiera" y despues lo que vendria siendo la tabla de la imagen a eleccion de nosotros
bue nadie sabe?¿

sorry por doble post
bue nadie sabe?¿
Última modificación: 24 Sep, 2009, 12:43 pm por Disabled.
fijate que no te ayas saltiado ningún paso por que eso no debería pasar
no, no me saltie nada
pues intenta hacerlo desde el principio
todo sale bien, pero no queda como esta en este foro, queda la imagen sola, la parte que te dice si hay nuevos mensajes o no, no me sale.
talvez ropiste una etiqueta sin darte cuenta compara el texto de tu plantilla con otra sin modificar, para ver que no romiste nada
Colaboradores
XzX GAC Ignnacio Himura
This forum uses Lukasz Tkacz MyBB addons.