[Problema] Thanks Mod
Pués cuando lo instala todo bien pero al querar Instalarlo al foro me sale lo siguiente no sé que pasa pués talves ustedes puedan ayudarme. Url: htt...

Pués cuando lo instala todo bien pero al querar Instalarlo al foro me sale lo siguiente no sé que pasa pués talves ustedes puedan ayudarme.
Url: http://powerengine.webcindario.com
Versión: 1.6
Actualización: ? (1.6?
Problema: cuando quiero instalar el mod Thanks y voy a Plugins y le doy a Instalar me sale este error, miren la imágen.

[Imagen: xd.png]
El error es de Plugin o de Foro?

Por lo que dijo una vez: Soltice Dijo que las reglas eran para Pluging Y Soporte.
Reglas ;S

(14 Aug, 2010, 10:21 am)ne0.- escribió: El error es de Plugin o de Foro?

Por lo que dijo una vez: Soltice Dijo que las reglas eran para Pluging Y Soporte.
Reglas ;S

Es en el plugin como dije que cuando quiero instalarlo pongo en '' Instalar '' y me sale ese error, cuando se está por instalar, el foro mio está instalado.
1.4 o 1.6? ;S

Pon las reglas ;S
# Url a Foro:
# Version:
# Actualizacion:
# Problema:
Url: http://powerengine.webcindario.com
Versión: 1.6
Actualización: ? (1.6?
Problema: cuando quiero instalar el mod Thanks y voy a Plugins y le doy a Instalar me sale este error, miren la imágen.
el Thanks Mod no es el de Solstice ¬¬, o expesifica eso ya que existen como 4 plugins de Thanks...
y sigue las reglas...

edit------

creo que el plugin que intentas instalar no es compatible con 1.6, te recomiendo que uses el de solstice ya que creo que es el único compatible por ahora con 1.6
Cual es el Solstice, la verdad ni idea, si podrías pasarme el link Tongue
Disculpen doble post, no funciona me sigue saliendo ese error, hasta le cambié de 1.0x, 1.4x a 1.6x y no pasa nada sigue el error.
Con el MyBB 1.4x me va muy bien.
Última modificación: 14 Aug, 2010, 11:08 am por Graffo.
ni idea amigo mi plugin funka correctamente en la 1.6 pero pues creo hay algo mal en tu BD intenta darle a reparar en tu cpanel
:)
Colaboradores
ne0.- Cluster ArmyZ
This forum uses Lukasz Tkacz MyBB addons.