Problema degradados
No tengo idea pero al poner un degradado en el foro luego ese degradados con el otro navegador no se me ve, uso de navegador firefox y al poner un de...

No tengo idea pero al poner un degradado en el foro luego ese degradados con el otro navegador no se me ve, uso de navegador firefox y al poner un degradados con mi navegador firefox luego lo pruebo con chrome y el degradado que puse no se ve con chrome.
Luego cuando pongo un degradado desde chrome en firefox no se ve... no entiendo que problema ai se supone que se deberian ver en los dos navegadores los degradados.
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
Última modificación: 29 Jan, 2013, 11:19 pm por fabiibiografiia.
ocupas poner los códigos correspondientes a todos los navegadores
:)
Por ejemplo, aqui en MyBB-Es estos son todos los que se utilizan para el thead

	background: #026CB1;
	background: -moz-linear-gradient(top, #026CB1 0%, #025f9a 44%, #035488 100%);
	background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#026CB1), color-stop(44%,#025f9a), color-stop(100%,#035488));
	background: -webkit-linear-gradient(top, #026CB1 0%,#025f9a 44%,#035488 100%);
	background: -o-linear-gradient(top, #026CB1 0%,#025f9a 44%,#035488 100%);
	background: -ms-linear-gradient(top, #026CB1 0%,#025f9a 44%,#035488 100%);
	background: linear-gradient(top, #026CB1 0%,#025f9a 44%,#035488 100%);
	filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#026CB1', endColorstr='#035488',GradientType=0 ); 
	border-bottom: 1px solid #BEBEBE;
:)
Colaboradores
Cluster
This forum uses Lukasz Tkacz MyBB addons.