Problema con mi versión :'( (Resuelto)
-Titulo: Tengo un problema con un theme :( -URL: http://www.Sekai-Manga.es -Version del Foro:La última -Informacion del problema: Ola mi problema ...

-Titulo: Tengo un problema con un theme Sad
-URL: http://www.Sekai-Manga.es
-Version del Foro:La última
-Informacion del problema: Ola mi problema es que me he bajado este theme :http://mods.mybb.com/view/mybbzero
y lo he instalado y todo ,pero hay un problema, al subir el archivo XML me dice que ese theme no es compatible con mi version de mybb, y yo es que no sé qué versión tengo xD ,pero me lo bajé hace 2 días hace que supongo que será la última versión ,y después de haberme pasado horas buscando un theme que me guste ése es el único =S espero que me podáis ayudar ,por que ese es el único ,theme que me gusta :S os dejo una imagen adjunta de como se ve mi foro :S
Tienes que marcar la casilla "Ignorar Compatibilidad de la Versión"
Mira esta captura, debes marcar el cuadro que dice: Ignorar Compatibilidad de la Versión
No si eso es lo que he hecho =) Wink ,no habéis mirado la captura ?¿ he hecho eso y me queda el foro como sale en la imagen del primer post
Sí ,lo he hecho todo Wink y nad ,he visto todos los themes y ése es el único que me gusta :S o si no decidme cómo hago uno parecido =S
No pasa nada ,era cosa mía Big Grin Problema Resuelto Big GrinBig Grin
Cual era el problema?
Que no había subido las imágenes en el Index del FTP y no dentro de /foro xD
Colaboradores
ZioGuE Niqito.- Gmaster
This forum uses Lukasz Tkacz MyBB addons.