Importante:

¿Como pedir soporte? (Marzo 18, 2015)

Problema con lastposter avatar
Comunidad.. que tal? Soy nuevo.. hoy empece a hacer mi foro con MyBB empece instalando algunos plugins y me encuentro con el siguiente problema con e...

Comunidad.. que tal? Soy nuevo.. hoy empece a hacer mi foro con MyBB empece instalando algunos plugins y me encuentro con el siguiente problema con el mod last poster avatar on forumdisplay. Se los adjunto.

Saludos!  Smile
0 0
Tema anterior Tema siguiente
Aquí lo solucionó XEDE, a ver si te sirve Tongue

http://www.mybb-es.com/hilo-ayuda-last-p...#pid100860

Si no sirve, entonces lo pateamos entre los dos, no pasa nada, todo tranqui (;

Addio!!!
0
(14 Aug, 2015, 11:54 am)angeluz escribió:  Aquí lo solucionó XEDE, a ver si te sirve Tongue

http://www.mybb-es.com/hilo-ayuda-last-p...#pid100860

Si no sirve, entonces lo pateamos entre los dos, no pasa nada, todo tranqui (;

Addio!!!

angeluz!! gracias!!

La solución fue agarrar la plantilla [font='Source Sans Pro', Tahoma, 'Helvetica Neue', Arial, sans-serif]forumdisplay_thread (creo) que era esa y cambiar el alineado de lastpost a "right" ya que estaba en "left" [/font]

[font='Source Sans Pro', Tahoma, 'Helvetica Neue', Arial, sans-serif]gracias de todas formas.[/font]

[font='Source Sans Pro', Tahoma, 'Helvetica Neue', Arial, sans-serif]Solucionado  Cool [/font]
Última modificación: 14 Aug, 2015, 2:38 pm por Cavefrag.
0

Colaboradores: Cavefrag , angeluz
This forum uses Lukasz Tkacz MyBB addons.