Problema con el editor de texto
url: http://inu-sekai.com.ar/foro version: ultima actualizacion: re-intalacion desde 0 Hola, tengo problemas con el editor de texto, aveces aparec...

[font=Verdana]url: http://inu-sekai.com.ar/foro
version: ultima
actualizacion: re-intalacion desde 0

Hola, tengo problemas con el editor de texto, aveces aparece y aveces no aparece. Les dejo imagenes y espero alguien sepa como solucionar esto.

[attachment=239][attachment=242][attachment=241][attachment=240]
[/font]
Omar G.
A MI NO ME APARECE, PERO SOLO EN MI WEB, TAMPOCO EMOTICONS Confused

y a los demas si.
que exploradores usan (ambos)
:)
Firefox   ultima version
haber si no veo mal,

el primero es de enviar mensaje privado,
el segundo es de editar un mensaje


es primero se ve porque si esta puesto el editor,
el segundo no se ve porque no has modificado la plantilla del edipost.
anda a panel de control (usercp) opciones  y busca la opcion "mostrar opciones de formateo mycode...."

sobre la eleccion de theme


yo tenia eso Big Grin
[font=Verdana]
Walkman 5.0
12 Feb, 2010, 6:36 pmWalkman 5.0 escribió:
que exploradores usan (ambos)

El problema es que cuando refresco la pagina(F5) si aparece aunque antes no apareciera, las imagenes son de varios ejemplos, en todas no aparece, pero cuando refresco aparece casi al instante cuando se recarga la pagina.

Uso Opera 10.1 y antes de re-instalar completo no me habia pasado algo asi. Tambien uso firefox 3.6, probare si pasa con mas navegadores pero lo dudo.[/font]
Omar G.
eso de los navegadores es mentira,

yo utilizo y pruebo todo con los siguientes explorardores

Opera (el mejor)
Google chrome
LunaScape
Firefox
Safari
Iexplorer

y nunguno da error cuando pones el hot editor.

intenta resubir todos los archivos del hot editor

y despues revisa los templates a modificar para que te asegures que esta bien
Bueno aqui traigo mas informacion haber si pueden ayudarme, que no tengo ni idea del por que pasa.

En mac oz x abri 5 veces  mi foro para craer un tema nuevo.

En firefox 3.6 el editor aparecio en 3 de 5.
En firefox 2.0.0.9 el editor aparecio en 3 de 5.
En Safari 4 el editor aparecio en 5 de 5.

En windows.

En IE el editor aparecio 3 de 5.
En opera 10.10 aparecio 3 de 5.

Como ve en la mayotia es cuando quieren @.@

Podria ser un plugin? No se, por favor ayuda, por que si aparecen pero despues de refrescar la pagina.(si no aparecen a la primera se tiene querefrescar.)
Omar G.
Colaboradores
Pelayo DARKNESSDH Cluster
This forum uses Lukasz Tkacz MyBB addons.