Problema con el código de activacion al perder contraseña
Hola compañeros , en mi foro , tengo un problema cuando a un usuario se le pierde la contraseña y tiene que usar la opción de "Se le a olvidado la co...

Hola compañeros , en mi foro , tengo un problema cuando a un usuario se le pierde la contraseña y tiene que usar la opción de "Se le a olvidado la contraseña" , en la cual te reinician la contraseña y te envían un email en el cual de dan un codigo de activación el cual tienes que ingresar para poder poner una nueva contraseña.

Pues el problema surge que al enviar el mensaje , no sale el codigo de activación , pone:

Codigo de Activación:

Y no sale nada más.

¿Sabeis como puedo solucionarlo?

Saludos.
La verdad que no... ni idea, en estos casos toca hacer mantenimiento general. Consiste en reemplazar todos los archivos php del host por otra copia original, y despues hacer las tareas de mantenimiento del admincp.

te hacen falta las reglas de posteo
:)
walkman... dicelo a los 23 post que vi hoy y ninguna la tenia
y todos ayudan -.-

Cita:walkman... dicelo a los 23 post que vi hoy y ninguna la tenia
y todos ayudan -.-


Es por amor al arte Big Grin
(19 Aug, 2010, 4:18 pm)DARKNESSDH escribió: walkman... dicelo a los 23 post que vi hoy y ninguna la tenia
y todos ayudan -.-
Yo si voy a la preparatoria lo recuerdas¬¬

(19 Aug, 2010, 10:18 pm)Gmaster escribió:
Cita:walkman... dicelo a los 23 post que vi hoy y ninguna la tenia
y todos ayudan -.-


Es por amor al arte Big Grin
tu lo dijiste

ademas ya lo hice y tema cerrado
:)
Colaboradores
Gmaster DARKNESSDH Cluster
This forum uses Lukasz Tkacz MyBB addons.