Problema base de datos
Hola bueno ahora recientemente me voy a mudar de host y hize una copia de la base de datos del otro host que estoy alojado actualmente para luego lev...

Hola bueno ahora recientemente me voy a mudar de host y hize una copia de la base de datos del otro host que estoy alojado actualmente para luego levantarlo en el otro host, el problema que tengo es que cuando paso intento subir la base de datos al otro host me tire este error e probando con diferentes formatos y me tira lo mismo..
[Imagen: QNzfH.jpg]

Ai alguna forma de solucionarlo?
O otra forma de pasar los usuarios, los mensajes y los foros y sus temas?
Capaz es porque los plugin fallan no tengo idea..
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
Última modificación: 1 Jan, 2013, 10:37 am por fabiibiografiia.
comprueba que la version de mysql es la misma y si no es asi deberias adecuar la DB a la version mas actual
A ver supongo que decis lo que dice arriba php
En el que estoy actualmente: dice 3.5.2.2
Y el skilium 3.5.3

Y como la puedo adecuar??..
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
NO como puedes ver en tu Cpanel en skylium tenemos las versiones siguientes

Cita:Version de PHP 5.4.10
Version de MySQL 5.5.28-cll

yo me refiero a la version de MySQL. Para adecuarla puedes crear un post en soporte y congusto te ayudaremos (especialmente Minenage que es el que entiende de esas cosas)
Última modificación: 1 Jan, 2013, 10:46 am por Z-Blue.
Exporta desde phpmyadmin y si no desde mybb, procura no mover las configuraciones y deja todo por default


Enviado desde mi iPod touch usando Tapatalk
:)
Cluster desde phpmyadmin eso puse al principio del tema de donde mas voy a exportar la base ;P, y me tiro el error ese.

Bueno ahora intente exportar desde mybb y cuando intento subirlo me tira esto..
[Imagen: wJIRW.jpg]
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
Pero ponte en la base de datos de tú foro e importala o ejecuta la consulta SQL.
Hay dice que no esta seleccionada las Db
Exporte desde phpadmin en forma de sql y zip y me tira el error de la primera imagen
cuando las importe
http://i.imgur.com/QNzfH.jpg

Y Exporte desde mybb, cuando las importe
http://i.imgur.com/wJIRW.jpg

Stepp no entiendo como no tengo seleccionada la base ;P si las subi correctamente y me tiro eso.
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
._. finer en esa ultima dice que no seleccionaste una base y es verdad... en el NAV que hay en phpmyadmin solo dice "localhost" tienes que crear una base de datos donde importar los datos de la tuya
Colaboradores
papi HSSWebs DarkFinder Cluster angeluz
This forum uses Lukasz Tkacz MyBB addons.