Importante:

¿Como pedir soporte? (Marzo 18, 2015)

Problema agregando Boton +1
Hola que tal amigos pues hoy quise colocar el boton +1 de Google y todo va bien hasta que doy clic en el Boton, el cual se pone de color rojo y no se...

Hola que tal amigos pues hoy quise colocar el boton +1 de Google y todo va bien hasta que doy clic en el Boton, el cual se pone de color rojo y no se agrega el +1, y ya revise que todo estuviera correcto y he hecho todo bien, y visite otro foro que tiene el mismo boton y hay si funciona.

Espero me puedan ayudar. Saludos
Agregaste: <g:plusone></g:plusone> donde querías el botón?
Y
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

Antes de </head> del showthread?
Yo agregue el codigo que me genero la pagina de Google que fue este:

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es-419'}
</script>

Y este:

<g:plusone></g:plusone>

EDIT:

Ya probe el codigo que tu colocaste y me sigue marcando error
Pasa solo en tu tema personalizado o también en el tema de mybb?
[url=http://www.mybb-es.com/]Omar G.[/url]
Pedi un nuevo codigo del boton en Google y ya lo he solucionado, tal vez copie mal el codigo.

Saludos
Genial entonces cierro tema
[align=center][url=http://www.mybb-es.com/hilo-miwep-com-mx-hosting-premium-desde-1-10-usd-mensuales-el-host-de-mybb-es?pid=99050#pid99050][img]http://i.imgur.com/l7Qimoa.png[/img][/url][/align]
Colaboradores
Omar G. Gypaete Gustavo R.
This forum uses Lukasz Tkacz MyBB addons.