Importante:

¿Como pedir soporte? (Marzo 18, 2015)

Problea con themes
Hola a todos... bueno mi problema es que e instalado de varias formas un theme llamado "BlavkEvo4" pero los iconos no me salen los del theme, me sa...

Hola a todos... bueno mi problema es que e
instalado de varias formas un theme llamado "BlavkEvo4"
pero los iconos no me salen los del theme, me salen
los del theme "Defult" les dejo unas capturas o pueden
ver mi web en perfil (No lo tomen como spam :S)

[Imagen: 28khu2w.jpg]


[Imagen: 30tjdon.jpg]

PD: Porque en los subforos al agregar mas de dos dice: "y uno mas" dependiendo segun de cuantos mas de 2 sean, se puede quitar?, como? :S esque es algo molesto desde mi punto de vista, espero su ayuda y muchas gracias de antemano Smile
Tema anterior Tema siguiente
Debes cargar la carpeta blackevo4 dentro de imagenes
Espero haberte ayudado
EDITO: :O Haz subido mal los archivos, subelos de nuevo
Confused solo devo suvir la carpeta imagenes? o las 3?
1.- imagenes
2.- jscripts
3.- previews

si devo suvir las 3, sera en la misma carpeta? (images)
todo Big Grin
Te recomiendo un foro de MyBB dentro XD
Gracias Smile el problema al parecer era una ruta
de donde estaban las imagenes Confused pero el foro no parece
el que estoy mirando como ejemplo, te dejo unas capturas
del que miro como ejemplo y el mio:

Ejemplo mio
[Imagen: dpal36.jpg]

Ejemplo en el que me baso para tener bien instalado el theme
[Imagen: 15rfo1l.jpg]

Lo de mybb esta va junto con lo de webmasters xD
y gracias por tu ayuda Tongue
XD carga de nuevo todo el theme, es lo mejor, crea un logo Wink
Cierren tema

Colaboradores: ready , Joki115
This forum uses Lukasz Tkacz MyBB addons.