Porblema con las cokies [creo]
bueno ya tengo un subdominio .co.cc que es este www.silvers-clan.co.cc pero cuando quiero iniciar secion mepide los datos otra vez es decir ini...

bueno
ya tengo un subdominio .co.cc
que es este www.silvers-clan.co.cc
pero cuando quiero iniciar secion
mepide los datos otra vez
es decir
inicio sesion y me dice :

Has iniciado sesión correctamente.
Ahora regresarás de donde venías.

y luego se quita esa ventana y queda como si nunca hubiese iniciado sesion

y yo dijo que son las cokies
como las borro[si es k ese es el problema]
Silver, a mi me pasa exactamente lo mismo que a ti con un .com .ar, espero que pongan como arreglarlo, por que si es problema de las cookies y no encuentro en el PA donde borrarlas :S
si acaban de agregar un dominio ya sea .com .com.ar .net .co.cc etc.....
y ya tenian su foro instalado

tienen que configurar en ACP - Configuracion - Ajustes Generales

ahi creo que no necesitan explicasion ...
es facil
(3 Oct, 2009, 1:00 pm)taboxz escribió: si acaban de agregar un dominio ya sea .com .com.ar .net .co.cc etc.....
y ya tenian su foro instalado

tienen que configurar en ACP - Configuracion - Ajustes Generales

ahi creo que no necesitan explicasion ...
es facil

mmm acaso sera cambiar los url????????????????????????????????
o que es
Los urls, y las cookies Wink
En Cookies, escribes .urldetuforo
Como esta escrito, igual pero con la url .co.cc o según cual sea.
mmm
pues mira

Cita:URL del Foro
La url de tus foros.
Incluir el http://. NO incluir la barra (/) al final.
http://silvers-clan.co.cc

URL de la Web
La URL completa de tu web. Esto estará de enlace en el pie si se ha puesto el nombre de la web.
http://silvers-clan.co.cc/myb

Dominio de las Cookies
El dominio en el que las cookies se deben establecer. Se puede dejar en blanco. Puedes también iniciar con un . y asi cubrir todos los subdominios.
.silvers-clan.co.cc

Ruta de las Cookies
Ruta en la que se estableceran las cookies, recomendamos configurarlo para todos tus foros con una barra inclinada '/'.
/myb/



asi esta bien????
porque no me funciono
Última modificación: 4 Oct, 2009, 9:07 am por cep999.
Prueba en Ruta:
/
Colaboradores
XzX GAC Lectro Aeroxis
This forum uses Lukasz Tkacz MyBB addons.