[pedido]como hacer andar el hide

buehno , tengo nua duda , resulta que instale el hide hack todo bien

pero cuando pongo

[hide]irulito[/hide]

me aparece una imagen , asta ahy esta bien , pero mi pregunta es

los users que vengan a registrarse mi foro , como van a hacer para sacar esa imagen cuando e registren ?


de ante mano gracias
Si es un plugin de hide, la imagen se quitará cuando se registren,

Espero haberte ayudado y suerte con tu comunidad Wink
nono , ya est ya lo arregle , el problema era que abia que postear para que se valla la imagen y cuando posteaba con el quick replay se traba el cargador y avia que recargar para que aparesca el post , tube que tocar algunos archivos para que ande bien ¬¬


creo que avos te esta pasando lo mismo , recien el quick replay me ando mal aca
nono , ya est ya lo arregle , el problema era que abia que postear para que se valla la imagen y cuando posteaba con el quick replay se traba el cargador y avia que recargar para que aparesca el post , tube que tocar algunos archivos para que ande bien ¬¬


creo que avos te esta pasando lo mismo , recien el quick replay me ando mal aca
Última modificación: 5 Oct, 2008, 12:45 pm por elwizard.
No, eso es, que cuando haces un Quick Reply, se te queda cargando, pero es facil de solucionar solo tienes que volver a cargar la pagina, son 2 secs mas...
Amin CP > Configuracion > Opciones de Viosualizacion de los Temas > Te vas a Salir dos Opciones al Principio > Mostrar mensajes usando la nueva vista horizontal > Mostrar mensajes usando la vista clásica dale al que dice Mostrar Mensajes Usando la Vista Clasica y coloca tu foro en español saludos
yo quieor q me aparsca asi......
de donde lo descargaste??
(20 Feb, 2009, 4:34 am)fabrix escribió: yo quieor q me aparsca asi......
de donde lo descargaste??

Ya te respondi en tu tema de ayuda, evita por favor, preguntar lo mismo por todo el foro
Colaboradores
L2Tecno Invanit fabrix DarkEternity Aeroxis
This forum uses Lukasz Tkacz MyBB addons.