Overview no es compatible con mybb 1.6.8
¿Hay algún otro plugin con las mismas funciones que sí sea compatible?, ¿o algo que se pueda hacer para que sean compatibles? Lo que quiero es publi...

¿Hay algún otro plugin con las mismas funciones que sí sea compatible?, ¿o algo que se pueda hacer para que sean compatibles?

Lo que quiero es publicar una lista de temas más recientes en el portal del foro.


Saludos.
Si es compatible, yo lo uso..

Que te dice que no es compatible?
Steeep24 Sep, 2012, 1:12 pmSteeep escribió: Si es compatible, yo lo uso..

Que te dice que no es compatible?

Eso me dice, que no es compatible:

[attachment=1333]
Abre el archivo del plugin con algún editor de texto & busca:
'compatibility'	=> 'X',

Y cambia por:
'compatibility'	=> '16*',
Muchas gracias!, ya sale para instalar Smile.
- - - Actualizado - - -
Por cierto, hay algún tutorial en algún sitio? pues aunque está instalado no tengo ni idea de qué hacer ahora, y estoy buscando pero no aparece nada.
Última modificación: 24 Sep, 2012, 1:49 pm por Pedro.
Quizas pra la proxima deberias descargarlo de la pagina de mybb.
http://mods.mybb.com/view/overview-mybb-1-6

Tu version del plugin es muy vieja.
Omar G.
Colaboradores
Omar G. HSSWebs
This forum uses Lukasz Tkacz MyBB addons.