Importante:

¿Como pedir soporte? (Marzo 18, 2015)

no veo los plugins
cuando me meto en la administracion y voy a la seccion a plugins no veo ninguno esto me paso cuando actualize a la version 1.4.8 y vi que el plugin ...

cuando me meto en la administracion y voy a la seccion a plugins no veo ninguno

esto me paso cuando actualize a la version 1.4.8 y vi que el plugin de "gracias" no funcionaba, entonces sin desactivarlo en la seccion plugins, cambie todo el plugin (laguajes y el plugin.php) y puse otro que tampoco funcionaba bien igual que antes, no salian los agradecimientos debajo del mensaje

entonces PENCE y quise ir a desinstalarlo en la seccion plugins para despues volverlo a instalar y no habia nada, ya intente volver a poner le plugin que antes usaba, incluso borre todo el plugin (osea los archivos del hosting) y sigo sin ver nada

ahora no puedo activar ningun plugin por que no veo nada

a nadie mas le ah pasado esto?

creen poder ayudarme? ni yo se como arregrarlo
Tema anterior Tema siguiente
a mi me paso, era que hbia subido mal los plugins, saca todo de los plugins (en languahes, admin, etc) y subelos denuevo
gracias lo solucione, total que ese plugin ya no me sirve se queda cargando la imagen cuando le doy "agradecer" pero no importa ya no lo uso
tuve que subir uno por uno para ver cual era el del problema y era uno de los dos archivos del de image reziser aunque lo quite me sigue funcionando igual pero ya sin problemas
Tema solucionado...
Tema cerrado.
Colorín colorado, este tema se ha acabado.

Colaboradores: Pelayo , Chava , Aeroxis
This forum uses Lukasz Tkacz MyBB addons.