Importante:

¿Como pedir soporte? (Marzo 18, 2015)

MyNetwork, Comentarios no se envían.
Hola... Tengo un problema con mynetwork, estoy usando mybb 1.6.7, resulta que cuando voy a un perfil cualquiera de un usuario, quiero hacerle un come...

Hola... Tengo un problema con mynetwork, estoy usando mybb 1.6.7, resulta que cuando voy a un perfil cualquiera de un usuario, quiero hacerle un comentario, todo bien hasta el momento... pero luego escribo el mensaje, doy a "Enviar", y sale esa imagen de cargando pero luego no envía nada, el mensaje se queda en la caja de texto.

Para que lo prueben ustedes mismos, vean aquí:

Perfil de prueba para comentar : http://foro.gunzhispano.com/member.php?a...ile&uid=35

Usuario para comentar
ID : MyBB-Es
Contraseña : probando

Gracias!
Tema anterior Tema siguiente
Intenta reinstalar, creo que se pudiera dever a la actualizacion ya que en Xekko algo mencionaron

PD: lindo theme Tongue
si, yo lo he tenido que desactivar porque me provocaba erro para leer determinados temas (todos los nuevos que publicaban mis usuarios) A ver si averiguo como arreglarlo y si no lo desinstalare del todo
Mmm, lo quité y lo instalé de nuevo y nada :/, lo unico es que al instalarlo le puse una traduccion que encontré por aqui, tendrá eso algo que ver?
mo, no tiene nada que ver. es cuestion de la compatibilidad con mybb 1.6.7
Mmm :/, alguna solucion?
por lo pronto no, al menos no la conozco Sad

Colaboradores: Roan , papi , Cluster
This forum uses Lukasz Tkacz MyBB addons.