Importante:

¿Como pedir soporte? (Marzo 18, 2015)

MyBB 1.4.7 Lanzada -- Actualización
MyBB 1.4.7 es una actualización de seguridad para la serie MyBB 1.4. Fija 1 de alto riesgo vulnerabilidad de la seguridad. Recomendamos a todos las a...

MyBB 1.4.7 es una actualización de seguridad para la serie MyBB 1.4. Fija 1 de alto riesgo vulnerabilidad de la seguridad. Recomendamos a todos las actualizaciones a esta versión o parche inmediatamente sus juntas con el manual de instrucciones que aparecen a continuación parches.

Esta vulnerabilidad afecta a MyBB 1.4.6. MyBB 1.2 no se ve afectado.

Gracias a Jesse Labrocca por avisarnos de esta vulnerabilidad.

MyBB 1.4.6 a 1.4.7 Parche MyBB
Esta revisión es sólo para usuarios que usan MyBB 1.4.6. Si está ejecutando una versión de MyBB luego descargue MyBB 1.4.7 desde el sitio MyBB y actualizar a la misma.

Por favor, descargue el archivo ZIP adjunto y sustituir los archivos en el directorio de su foro con los del archivo ZIP.

changed_files_1407.zip

Si desea parche manualmente la tabla por favor descargue "mybb_1406_patches.txt" y siga las instrucciones en ese archivo.

mybb_1406_patches.txt

Saludos, MyBB-Es Staff!
PD: Traducido gracias a Google.
Última modificación: 24 Sep, 2014, 11:16 am por Invanit.
0 0
Tema anterior Tema siguiente
There are currently no posts to display. Be the first one to leave a reply.
Tema cerrado

Colaboradores: Aeroxis
This forum uses Lukasz Tkacz MyBB addons.