[Mensaje de Error]  Incompatibilidad [Plugin] OnlineToday
Buenas con todos comunidad de mybb-es, tengo un problema con mi foro y resulta que acabo de instalar el plugin Online Today que lo descargué de aquí:...

Buenas con todos comunidad de mybb-es, tengo un problema con mi foro y resulta que acabo de instalar el plugin Online Today que lo descargué de aquí: Plugin Online Today

Tengo la versión 1.6.11 instalada de MyBB, y cuando subí los datos del plugin y lo quise activar desde el ACP me tira este mensaje:

[Imagen: u1qx.png]

Alguna posible solución? estare agradecido de antemano muchas gracias... Sad
- - - Actualizado - - -
Edito: Acabo de solucionar el problema, no se molesten en responder, simplemente cambié la compatibilidad del plugin, fue refacil. Lamento no poder borrar mi tema pero es que no puedo xD
Última modificación: 4 Jan, 2014, 4:05 pm por AmminZ.
Modificale la versión al archivo haber si te va.
Hola,
esta Modificadado como Versión Nuevo Actuliazacion.

Saludos
Benzitczo.
Progamadora.
Sí eso hice y lo solucioné, muchas gracias por sus respuestas igual ^^
Colaboradores
xBenzitczo Vicen
This forum uses Lukasz Tkacz MyBB addons.