[Mensaje de Error]  Actualización
Me encontré con el error de al actualizar gomobile me da error en plugin, /inc/languages/espanol/admin/gomobile.lang.php does not exist como lo sol...

Me encontré con el error de al actualizar gomobile me da error en plugin,

/inc/languages/espanol/admin/gomobile.lang.php does not exist

como lo soluciono?
Solo sube el archivo gomobile.lang.php a la ruta correspondiente en este caso /inc/languages/espanol/admin/ para que puedas instalarlo correctamente
Solucionado le hice un cambio al php que es el que lo lee mal pero gracias.
Colaboradores
DarkEternity
This forum uses Lukasz Tkacz MyBB addons.