Imágen de Estadísticas del Foro
Aber, otro fallo que no pensé que me sucediera más: URL: http://zonaworms.icr38.net Update: 1.4.8 > 1.4.9 > 1.4.10 Es todo no? D: Bueh, resulta q...

Aber, otro fallo que no pensé que me sucediera más:

URL: http://zonaworms.icr38.net
Update: 1.4.8 > 1.4.9 > 1.4.10
Es todo no? D:

Bueh, resulta que acabo de instalar el plugin Advanced Forum Signatures <--[Click], creado por Steven, y no me visualiza la imágen creada por el plugin.

Para ver esto, intento ver las firmas de todos mis usuarios, pero nada. D:

Prueben con estas firmas, y verán que no se ven:
Alguien sabe porqué?

Por ahora, el archivo "signature.php" lo tengo configurado con los permisos de 755, para que Todos los usuarios puedan ver y ejecutar ese archivo.

Estuve probando este Plugin en un localhost instalado en mi CPU (el de Pprad xDD), y esto me funciona a la perfección.

Estoy sospechando que es un error del servidor que uso, pero en verdad, no lo se.

PD: Aeroxis, si piensas que está mal ubicado este tema, muevelo a "Soporte para Plugins".
actualiza a la nueva version 1.2 del plugin

a y borra la imagen de la carpeta de cache
:)
Pusiste el archivo de lenguaje en el de spanish tambien?
no tiene nad aque ver porque el lenguaje solo sirve para la pagina de error

intenta subirlo en modo binario
:)
Walkman 5.0
11 Dec, 2009, 5:15 pmWalkman 5.0 escribió:
actualiza a la nueva version 1.2 del plugin

Cuando lo instalé lo tenía actualizado. xD

Entonces subo de nuevo los archivos del plugin, pero en modo binario?
si subelos en binario
:)
tiene error la imagen pa
Ya volví a subir los archivos del plugin en modo binario, justo como lo dices Walkman, pero sigue igual.

Alguien más? D: !
trata de borrar el contenido de /cache/afsignature/****

son puras imagenes png
:)
Ya, y completamente igual...

Ya me desesperé, si esto no funciona, le avisaré al admin de icr38.net -_-
Colaboradores
germangelv elmassi Cluster BigTigerHost
This forum uses Lukasz Tkacz MyBB addons.