Importante:

¿Como pedir soporte? (Marzo 18, 2015)

[General] Plug-ins y 1.6.7
Hola, antes de actualizar a la 1.6.7 quisiera asegurarme de que estos Plug-ins funcionarán correctamente en dicha versión: Quiero saber si esos Pl...

Hola, antes de actualizar a la 1.6.7 quisiera asegurarme de que estos Plug-ins funcionarán correctamente en dicha versión:

[Imagen: seyB2.png]


Quiero saber si esos Plug-ins funcionaran correctamente, excetuando el "Akismet" y el de "Hello World!" Smile.


Saludos! Wink.
Tema anterior Tema siguiente
Si los actualizas luego con el tutorial que hice irán todos.
Si tienes la última versión de cada plug van sin problemas
Si esos plugins te funcionan en 1.6.6 no habrá problemas en 1.6.7

El único que me ha dado problemas, es el plugin de etiquetas de Mynetwork

Colaboradores: nos , Juliens , Jaizu
This forum uses Lukasz Tkacz MyBB addons.