Error subforos acomodamiento
bueno me surgio un problema con le mi ficons pago de meirda XD es malisimo no lo recomiendo, prefiero el tutorial o la manera que los psue ahora. bu...

bueno me surgio un problema con le mi ficons pago de meirda XD es malisimo no lo recomiendo, prefiero el tutorial o la manera que los psue ahora.

bueno el problema es que los subforos o al mostrar una categoria se ven mal.

para los que no me entienden dejo una imagen






hace cuanto q no pido soporte me da verguenza no acordarme donde se cambiaba esa cosa XD

gracias.
xD ami me paso lo mismo , y no encontraba q maldita plantilla modificar jajajaja
listo ya esta me autosolucione el problema! nada mas q actuo sin pensarlo antes XD si les pasa estas plantillas estan en plantillas > su theme > mostrar foro > forumdisplay_subforum y se pone el origina lque es este

<table border="0" cellspacing="{$theme['borderwidth']}" cellpadding="{$theme['tablespace']}" class="tborder">
<tr>
<td class="thead" colspan="5" align="center"><strong>{$lang->sub_forums_in}</strong></td>
</tr>
<tr>
<td class="tcat" width="2%">&nbsp;</td>
<td class="tcat" width="59%"><span class="smalltext"><strong>{$lang->forumbit_forum}</strong></span></td>
<td class="tcat" width="7%" align="center" style="white-space: nowrap"><span class="smalltext"><strong>{$lang->forumbit_threads}</strong></span></td>
<td class="tcat" width="7%" align="center" style="white-space: nowrap"><span class="smalltext"><strong>{$lang->forumbit_posts}</strong></span></td>
<td class="tcat" width="15%" align="center"><span class="smalltext"><strong>{$lang->forumbit_lastpost}</strong></span></td>
</tr>
{$forums}
</table>
<br />


cierren post!
Colaboradores
BlackFox
This forum uses Lukasz Tkacz MyBB addons.