[Error]  No sale el prostats en el index
Hola, He querido actualizar el plugin ProStats a la versión 1.8 yo tenia una anterior. Desactive el plugin para poder subir la nueva versión, pero c...

Hola,

He querido actualizar el plugin ProStats a la versión 1.8 yo tenia una anterior. Desactive el plugin para poder subir la nueva versión, pero cuando lo activo no sale nada en el index, pero en plugins me sale esto:

NOTICE: Reactivation would reset all ProStats settings. Reinstallation would reset all ProStats settings and templates.

En plugins me sale Desactivar y Desinstalar, lo desactive normal.. pero cuando quiero desinstalarlo me sale lo mismooo!! como si no pudiera..

Alguna idea de que puede ser??
www.ledahost.com | Email: info[at]ledahost.com | Skype: ledahost
VPS SSD - HOSTING Y RESELLER [cPanel, Plesk, etc] - DOMINIOS - BACKUPS - WAREZ & XXX
CUPONES: Hosting 20%: memudoaleda
esta raro ese plugin habeces funcioona habeces no. quita los archivos y vuelve a ponerlo, sino mejor descargate al 1.6 esa es estable
Bu... nada Sad no sé que onda =(
www.ledahost.com | Email: info[at]ledahost.com | Skype: ledahost
VPS SSD - HOSTING Y RESELLER [cPanel, Plesk, etc] - DOMINIOS - BACKUPS - WAREZ & XXX
CUPONES: Hosting 20%: memudoaleda
compatible es asi que nose que puede ser, intentastes remplazando los archibos?
haste un backup y borra todas las tablas relacionadas al prostats Smile
:)
We este es un tema del año pasado muy viejo xD. El problema se solucionó cuando el autor hizo una nueva versión Smile Cierren.
www.ledahost.com | Email: info[at]ledahost.com | Skype: ledahost
VPS SSD - HOSTING Y RESELLER [cPanel, Plesk, etc] - DOMINIOS - BACKUPS - WAREZ & XXX
CUPONES: Hosting 20%: memudoaleda
Colaboradores
kn9w DARKNESSDH Cluster
This forum uses Lukasz Tkacz MyBB addons.