[Error]  Migrar de vbulletin 3.8 a mybb 1.6.3
Hola pues este es mi primer post ya que me urge la ayuda quiero migrar de vbulletin 3.8.7 a mybb uso el merge y listo todo parece bien pero cuando al...

Hola pues este es mi primer post ya que me urge la ayuda quiero migrar de vbulletin 3.8.7 a mybb uso el merge y listo todo parece bien pero cuando algun usuario quiere logaerse da error ninguna contraseña funciona ! eh visto q me dicen que es el login password (el plugin) pero ya lo revise y le puse la compatibilidad bien pero nada me funciona ! a que se debe este error?
el pack del merge para la 1.6.1 funciona bien

PD: tienes que mudarlo primero a la 1.6.1 si no no funcionara
:)
Solstice al parecer no tienes la razon ya que acabo de hacer eso te dire lo que hice primero instale el mybb 1.6.1 despues user el merge despues se termino la migracion ! pero sigo teniendo el mismo problema al parecer el plugin login password no funciona ! nose que hacer ya me desespere xD
a aun no obtengo alguna respuesta nadie sabe ?
(9 May, 2011, 10:24 pm)Solstice escribió: el pack del merge para la 1.6.1 funciona bien

PD: tienes que mudarlo primero a la 1.6.1 si no no funcionara

ves?????

@solrac
Necesitas ingresar las reglas para que te demos soporte
http://www.mybb-es.com/Anuncio-reglas-ge...de-mybb-es

de lo contrario cerrare tu tema por ser un usuario nuevo no lo cerrare pero ingresalas o tendre que hacerlo.....

Saludos!
claro ya que ya mire esa respuesta el problema que ya lo hice y no me funciono no soy nuevo en esto ya tengo experiencia pero esto me da dolor de cabeza siempre me da error el intenter poner mi password ya la mude ala 1.6.1 y sigue tirandome el mismo error nesesito respuestas mas detalladas
cierro tema
Colaboradores
Edson Ordaz DARKNESSDH Cluster
This forum uses Lukasz Tkacz MyBB addons.