[Error]  Los temas salen error no encontrado
bueno no se que pasa por un dia normal SIN HACER NADA PERO NADA DE NADA de la nada el foro se puso asi: y soy el unico admin y soy yo quien hace modi...

bueno no se que pasa por un dia normal SIN HACER NADA PERO NADA DE NADA de la nada el foro se puso asi: y soy el unico admin y soy yo quien hace modificaciones y digo no he hecho nada y el miren como sale ajunto imagen.

PD: Estaba postiando y de repente salian asi los temas O.o como que el usuario no existiera.
ps si no le das un nombre bien definido como quieres q lo busque
nombre de que ._. no ando buscando nada si no que posteas y sale asi ._.
es el Google SEO, tu hosting esta fallando con tu htaccess y sus comandos
:)
Cluster y que me recomiendas la verdad no he hecho nada O.o eso fue de repente :S .
Fijate si se ha borrado tu fichero htaccess o contacta con tu hosting, quizás el modulo modwrite esta desactivado de tu hosting o están teniendo problemas.
Hablar con la gente de tu servidor, cambiar de servidor
:)
Cluster pero si fuera el google seo fuera en todos los posts no? y es en algunos nuevos osea este error vino siendo desde hace 2 dias para aca.
algo en especial con los titulos de esos posts?, ascentos?, caracteres espciales?
:)
No lo se, no se pero yo cree un post cluster normal asas asasa y me lo publico pero me dice error tambien O.o y al final osea en lastpost osea sabes que sale el nombre con la url fijate que no salen Sad www.descargatex.com :S
Colaboradores
papi Jesam Dark_Soul Cluster
This forum uses Lukasz Tkacz MyBB addons.