[Error]  Google Seo + Mybb 1.6.2 = functions.php
* URL del foro: www.Infomaster21.com * Versión del foro: 1.6.2 * Actualización: --- Buenas!, actualice mi foro a 1.6.2 y ahora el Google Seo me pi...


Buenas!, actualice mi foro a 1.6.2 y ahora el Google Seo me pide el functions.php parcheado. Donde puedo conseguirlo?.

Necesito que sea el de la ultima versión, 1.6.2 ( o la 1.6.1 ya creo que son la misma versión del archivo), no me muestren el de las versiones anteriores porque no es el adecuado.

Saludos!.
Última modificación: 7 Mar, 2011, 12:38 pm por YondaimeKuba.
Eso es fácil ,vete a la carpeta de GoogleSeo y donde pone Functions.patch algo así ,ábrelo y edita el functions.php de la v1.6.2 y ya está ,Do you understand me?
Si, sabia eso... pero en versiones anteriores lo habia intentado y no funcionaba...

Ahora ya lo hice, la ultima frase a buscar no existia, pero encontre una muy similar y edite esa. Luego me daba error por un caracter que faltaba, que lo solucione.

Ahora me funciona bien!.

Saludos!.
Colaboradores
nentab Gypaete
This forum uses Lukasz Tkacz MyBB addons.