Importante:

¿Como pedir soporte? (Marzo 18, 2015)

[Error]  explorar plugins
Hola cuando trato de ver si exiten actualizaciones de los plugins instalados y pincho en "explorar plugins" en ACP/plugins, me sale el siguiente erro...

Hola cuando trato de ver si exiten actualizaciones de los plugins instalados y pincho en "explorar plugins" en ACP/plugins, me sale el siguiente error
Cita:Han ocurrido los siguientes errores:
Ha ocurrido un error al comunicar con el servidor.

¿Como puedo arreglarlo?
significa que el servidor de mybb.com no estaba disponible en ese momento para consultar las versiones de los plugins intentalo nuevamente
esta asi desde ayer y cuando me suelta ese mensaje voy a http://mods.mybb.com/mods directamente y si que funciona. Es algomuy raro Sad
Puedes intentar verificar la versión de tu foro desde el ACP para ver que te dice?
[url=http://www.mybb-es.com/]Omar G.[/url]
Cita:Han ocurrido los siguientes errores:

    Ha ocurrido un error al comunicar con el servidor para comprobar la versión. Inténtelo de nuevo más tarde.
otra vez el mismo mensajito Sad
Eso es problema de tu host que no se permite conectar.. por fuera de tiempo.. sobrepasa el tiempo limite
ok esperaremos a ver que nos dice el programador del hosting
hay eres tu....

con razon dije ese problema yo tambien lo tuve xD

Algo arreglo Taquion, ya funciona

prueba y avisame para cerrar el tema. Tongue

Saludos
listo, ya funciona Dark. Puedes cerrar el tema Wink
Tema cerrado Smile
Colaboradores
Omar G. Himura DARKNESSDH
This forum uses Lukasz Tkacz MyBB addons.