[Error]  Error en Plantillas o Foro
Hola quisiera saber porque me sale este error en el Foro al entrar con IE o Firefox Alguien me podria colaborar Gracias Aqui las Capturas [attachm...

Hola quisiera saber porque me sale este error en el Foro al entrar con IE o Firefox


Alguien me podria colaborar Gracias

Aqui las Capturas

[attachment=1195]


y aqui como hago para que no me salga descuadrado...

[attachment=1196]
google. Busque "stack overflow at line" y me dieron muchos resultados(incluyendo en español).

Si te da una paja usar google, simplemente "deshaz" el ultimo cambio que hiciste, publicalo aqui y se te podra ayudar mas. Aqui nadie es adivino como para saber que hiciste ya que seguramente modificaste algo y por eso el error.
En cuanto a lo primero Google bien te lo puede resolver fácilmente. A lo segundo indicare por favor si lo estas haciendo mediante plugin o manualmente. Y de ser de la segunda forma pasamos tu plantilla welcomeblock_guest. Saludos
lo segundo lo realice manualmente

aqui la plantilla

<td class="trow3"  style="padding:6px; font-size:11px"><span style="color: #933;"><strong>Anuncios:</strong></span><span style="color: orange;">
<li><a href="http://www.winerking.net/Tema-RLS-RIS-Autorank-D-S-Beta-0-Baneo-WinerKing?pid=1973#pid1973">[RLS/RIS] - Autorank D-S Beta-WinerKing<a></li>
<li><a href="http://www.winerking.net/Tema-Como-ser-Vip-en-Winer-King">Como ser Vip en Winer King<a></li>
<li><a href="http://www.winerking.net/Tema-Actualizadas-Reglas-del-Foro">Reglas del Generales del Foro<a>
</li>
<li><a href="http://www.winerking.net/Tema-Descubre-4-Nuevas-Mejoras-de-Winer-King-Lee-ya">Descubre 4 Nuevas Mejoras de Winer_King <a>
</li></span>
Podrías probar algo mas o menos así, haber si le entiendes xd, si no me dices y probamos otro método. Saludos

<style type="text/css">
<!--
.style1 {
	color: #990000;
	font-weight: bold;
}
.style2 {
	color: #996633;
	font-weight: bold;
}
.style6 {
	color: #FF3300;
	font-weight: bold;
}
-->
</style>

<p class="style1">Anuncios:</p>

<p class="style6"><strong><a href="#Lugar a donde va el link">Link 1</a></strong></p>

<p class="style6"><a href="#Lugar a donde va el link">Link 2</a></p>
<p class="style6"><a href="#Lugar a donde va el link">Link 3</a></p>
<p class="style6"><a href="#Lugar a donde va el link">Link 4</a></p>
<p class="style6"><a href="#Lugar a donde va el link">Link 5</a></p>
woki
22 Apr, 2012, 5:43 pmwoki escribió:
google. Busque "stack overflow at line" y me dieron muchos resultados(incluyendo en español).

Si te da una paja usar google, simplemente "deshaz" el ultimo cambio que hiciste, publicalo aqui y se te podra ayudar mas. Aqui nadie es adivino como para saber que hiciste ya que seguramente modificaste algo y por eso el error.

Si tubiera respuesta al problema no estadia pidiendo ayuda ya lo he buscado en google y no encuentro solucion :dash::dash::dash::dash:
Pues creeme que yo entro con ambos y no me sale error alguno
:)
Exacto, a mi tampoco me sale el mensaje.
Cluster
23 Apr, 2012, 12:40 pmCluster escribió:
Pues creeme que yo entro con ambos y no me sale error alguno

ZioGuE
23 Apr, 2012, 12:50 pmZioGuE escribió:
Exacto, a mi tampoco me sale el mensaje.


miren entren con una version Vieja de IE o Firefox y encontraran el Error no se si es algun codigo pero solo sucede en los post
Ya encontre el Error es el Editor Wyssing Gracias a un amigo que me dijo lo encontgre pero a hora como hago para que el editor sea compatible con el IE
Colaboradores
ZioGuE woki Jonatan H. Jaizu Cluster
This forum uses Lukasz Tkacz MyBB addons.