Importante:

¿Como pedir soporte? (Marzo 18, 2015)

Error con el login de mi foro!
Hola que tal! un saludo a todos ustedes! primero que nada antes de que den respuesta a mi solucion quisiera agradecerles por tomarse siquiera el tie...

Hola que tal! un saludo a todos ustedes!
primero que nada antes de que den respuesta a mi solucion quisiera agradecerles por tomarse siquiera el tiempo de entrar y leer mi problema. Se les agradece. Ok, mi problema es el siguiente ojala y puedan ayudarme a resolverlo.

Al iniciar sesion en mi foro con mi cuenta que tengo registrada ahi, pasa que me aparece el letreto de que inicia sesion correctamente, y cuando me regresa a la pagina de cual avia iniciado sesion, no inicia solo hace como si iniciara sesion pero en realidad  no lo hace, me deja como si fuerab un usuario invitado, el problema es que le esta pasando a la mayoria de los usuarios que participan dentro de mi comunidad. Planteado: Al querer iniciar sesion no me deja, sale como si lo hiciera pero al regresarme a la pagina de donde vine me muestra como si nunca ubiese iniciado sesion.

Espero puedan ayudarme con este problema que se ah vuelto un dolor de cabeza para mi no se que suseda.

Nota: no a todos los usuarios les marca este problema pero casi a la mayoria.
Saludos desde Guadalajara,Jalisco, Mexico!


Link del foro: Fulloneros.com
Version. 1.4.9
Tema anterior Tema siguiente
reajusta las coockies eso es todo

Colaboradores: NecroProject , Heavy , Cluster , Chava
This forum uses Lukasz Tkacz MyBB addons.