[Error]  Comprobar versión
Hola a la comunidad mi problema es que cuando quiero comprobar la versión de mybb y/o los plugins mediante el panel admin. me sale un error de conecc...

Hola a la comunidad mi problema es que cuando quiero comprobar la versión de mybb y/o los plugins mediante el panel admin. me sale un error de coneccion:

[attachment=1234]
eso es por que mybb sigue caido :S
La verdad no es eso ya que tengo un localhost y si me pudo actualizar a la versión 1.6.8 me comprobó la versión y luego actualize mediante el install y todo bien pero luego lo ise en el foro zerogame y nada incluso al tratar de actualizar mediante el upgrade.php me dice la ultima versión es la 1.6.7.
si ami tambien me pasa y ya carge la ultima que realizaron pero nada !
Es por el simple hecho de que MyBB.com aun no tiene en orden sus servicios, si te fijas, tampoco funcion el comprobar archivos, todo se restaurara a la brevedad.
:)
Cluster
2 Jun, 2012, 10:40 amCluster escribió:
Es por el simple hecho de que MyBB.com aun no tiene en orden sus servicios, si te fijas, tampoco funcion el comprobar archivos, todo se restaurara a la brevedad.

La verdad parece que no leíste bien Sad ya dije tengo un localhost y la conexión a Internet del foro instalado hay funciona a la perfección aunque mybb.com este un poco malo
De alguna u otra forma es mybb.com, para comprobar la versión esa función pide una conexión hacia mybb y detalla cual es la ultima versión, asi que esperar que todo se restablezca en mybb.com
Colaboradores
Jesam Dark_Soul Cluster
This forum uses Lukasz Tkacz MyBB addons.