[Error]  Al Publicar tema
Hola a todos los usuarios! el motivo de este tema es para ver si me podían ayudar con un pequeño problema que me da mi foro! ahora cada vez posteo me...

Hola a todos los usuarios! el motivo de este tema es para ver si me podían ayudar con un pequeño problema que me da mi foro! ahora cada vez posteo me sale una pagina que dice error y quisiera saber como solucionar voy a adjuntar la imagen y desde ya gracias por la ayuda
que plugins recientemente instalaste o desinstalaste?
:)
Cluster14 Aug, 2012, 7:37 pmCluster escribió: que plugins recientemente instalaste o desinstalaste?

Bueno el mas reciente es de:


Cita:Sistema de Tags (1.1)
Sistema de etiquetas en los temas.
Creado por Edson Ordaz


y Ps crees que eso es lo que me causa conflicto o es otro?
No es conflicto, si no que uno de ellos esta mal instalado y creo que es el sistema de tags Smile
:)
Creo que es el noify replies:
nractivate
notifyrepliesactivate

Ademas de que vi tu respuesta al tema del plugin.

hm... es Sasori el de tu avatar?
Omar G.
Omar G.14 Aug, 2012, 8:00 pmOmar G. escribió: Creo que es el noify replies:
nractivate
notifyrepliesactivate

Ademas de que vi tu respuesta al tema del plugin.

hm... es Sasori el de tu avatar?

Si bueno lo resubo a ver? la verdad que me gusta demasiado ese plugin me gustaría que andará porque de no ser asi seria una lastima!

y ps nop la verdad no me acuerdo ese avatar lo hice hace año y pico déjame buscar el render y te digo el personaje pero ese no es el color del pelo original yo le di ese efecto pero no me acuerdo como se llama creo que es de [C] power of the mones
Viendo el plugin me parece que no es, no veo nada parecido a menos que allas editado el plugin.

Lo que yo hago en estos casos es, mover todos los plugins a otra carpeta y regresarlos de poco en poco asta saber cual es el problemático, sonso pero funciona, jaja...
Omar G.
Omar G.14 Aug, 2012, 8:44 pmOmar G. escribió: Viendo el plugin me parece que no es, no veo nada parecido a menos que allas editado el plugin.

Lo que yo hago en estos casos es, mover todos los plugins a otra carpeta y regresarlos de poco en poco asta saber cual es el problemático, sonso pero funciona, jaja...

Pues al parecer si era ese porque lo resubi y desinstale y volvi a instalar entonces ahora me publica los post normalmente no e probado si funciona el plugin porque no a comentado hasta hora los temas nuevo pero al parecer todo se ve bien
Marco como solucionado entonces Smile
En caso de que no esté solucionado y haya un malentendido me envías un mp o un mensaje de visita en mi perfil :3
Colaboradores
Omar G. Jaizu Cluster
This forum uses Lukasz Tkacz MyBB addons.