[Error]  Al actualizar NewPoints
Buenas, gente de mybb-es. Hoy, al actualizar mi version del Plugin Newpoints a la 1.9.8 desde la anterior, ocurrió un problema con el plugin Shop, d...

Buenas, gente de mybb-es.

Hoy, al actualizar mi version del Plugin Newpoints a la 1.9.8 desde la anterior, ocurrió un problema con el plugin Shop, diciendo que no se podia reconfigurar.

Asi que descargué la versión 1.7 del plugin Shop y la agregué al foro.

Resulta que ahora no va ninguna función, es decir, errores en la caja de texto, el login no funciona como siempre, y demás funciones que (creo) van con javascritp.

Espero vuestra ayuda.

--------------------------------------

Ya esta solucionado. Reinstalé todo plugin y la carpeta jscript.

Saludos.
Última modificación: 27 May, 2013, 11:12 am por viru157.
There are currently no posts to display. Be the first one to leave a reply.
This forum uses Lukasz Tkacz MyBB addons.