Como poner celdas?
Hola existe algun plugin o algun css para poner celdas a mi perfil (vea imagen) si ai plugin seria mas facil :P

Hola existe algun plugin o algun css para poner celdas a mi perfil (vea imagen) si ai plugin seria mas facil Tongue
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
Lo que tienes que hacer es ir a:

APanel - Estilos y Plantillas - Estilos - TU TEMA

Una vez ahy le das Click en Agregar Hoja de Estilos - Pones el nombre cualquiera pero que termine en XXXXX.css

Abajo saldra opciones y le das en Escribir mi propio código. Y Copia lo siguiente.

.postbit4_header {

background: #f9f9f9;

width: 130px;

color: #666;

border-bottom: 1px solid #bebebe;

font-size: 11px;

text-shadow: 1px 1px 0 #fff;


border-top: 1px solid #999999;

border-bottom: 1px solid #bebebe;

border-left: 1px solid #999999;

border-right: 1px solid #999999;

margin-top: 5px;



padding: 5px 10px;

text-align: center;

font-size: 11px;

font-weight: bold;

    border-radius: 10px;
    -moz-border-radius: 10px;
    -webkit-border-radius: 10px;
    box-shadow: 0 0 1em #b6b6b6;
    -moz-box-shadow: 0 0 1em #b6b6b6;
    -webkit-box-shadow: 0 0 1em #b6b6b6;

}

Una vez guardado todo te vas a Plantillas - TU TEMA - Caja de Mensaje - Postbit y buscas lo siguiente:

{$post['user_details']}


y reemplaza por este
<div class="postbit4_header">
			{$post['user_details']}</div>

PDT: PUEDE SER EN POSTBIT O POSTBIT_CLASSIC
Espero que te sirva.
No tengo este codigo.. {$post['useravatar']}<br />
y te aclaro que puse todo como hize, no me sale las celdas.
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
He corregido el tema pero si funciona ya lo he probado.
A bueeeeeeeeeeeeeeee vos sos boludo o no? me editas el codigo y yo mientras como un tonto cambio un codigo que vos te equivocaste.. -.-
Por favor si vas a responder algo no te equivoques... y me andes editando el codigo cada vez que actualizo la pagina..
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
Que groso he! pense que serias mas astuto Big Grin en fin agradece almenos ^^
Igual no funciono pero de onda no te lo dijo de maldad pero no es la primera vez que me haces editar un codigo y luego me editas el codigo diciendo actualizado.

lo unico que hace es cambiarme de lugar las letras y me desorderna todo ni un bordecito aparece Sad
y te puedo asegurar que hize todo bien como dijiste.. cree el archivo css y luego busque el posbit clasic y edite el codigo con ese que lo reemplazo.
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
Nosé que problema tendras pero en el mio me agarra y eso que estoy usando tu tema..

[attachment=1189]
Si si en mi foro de prueba lo agarro pero en mi foro original no lo agarra :S ya intente ni idea.

ai te dejo imagenes.
[Imagen: https://31.media.tumblr.com/b9f3b87cfcc8...r1_500.gif]
Esque tu foro se archiva en html.. tienes que crear un tema de prueba o nosé kmo tu lo hiciste tu foro
Colaboradores
papi Cluster AddictedHS
This forum uses Lukasz Tkacz MyBB addons.