Importante:

¿Como pedir soporte? (Marzo 18, 2015)

Borre por equivocacion
Bueno tengo este pluning completo Hide Content Until Reply pero por equivocacion elimene la parte reemplazar por: de MyCode. Alguien sabe que co...

Bueno tengo este pluning completo

Hide Content Until Reply

pero por equivocacion elimene la parte reemplazar por: de MyCode.


[Imagen: hbtja.png]


Alguien sabe que codigos son los que van en esa parte..

ESPERO QUE ME AYUDEN
Tema anterior Tema siguiente
No va nada creeme yo he tenido muchos problemas con ese plugin. Al momento de activar el plugin lo agrega solo pero tal cual esta así como en tu imagen, ya que lo agrega directo a la BD, si vos le pones algo ahí ya no te va a funcionar; dejalo así.

Si moves algo te dará también error en los temas que los mensajes saldrán con letras raras. Otro problema que te dará es que las imágenes de tus temas no los podrán ver los invitados.
Cierto Kevinex
Pero tranquilos que el error fue reportado por mi hace unos dos días xD
(13 May, 2012, 2:26 pm)Jaizu escribió:  Cierto Kevinex
Pero tranquilos que el error fue reportado por mi hace unos dos días xD

Yo igual y otro más, pero dark quiere que uno lo edite xD

Igual, yo lo pude editar y ahora lo tengo estable y esos errores arreglados Tongue
gracias amigos es que lo que pasa es que cuando activo el pluning no se ven mis temas y cuando desactivo si se ven que debo hacer o mejor seria eliminarlo ??
(14 May, 2012, 1:08 pm)fredyshito escribió:  gracias amigos es que lo que pasa es que cuando activo el pluning no se ven mis temas y cuando desactivo si se ven que debo hacer o mejor seria eliminarlo ??

Estás usando el plugin que yo digo? que es el HIDE de darkneo?? Desactiva el MyCode HIDE y fijate si te sigue funcionando.. yo lo tengo desactivado y me funciona (aunque lo edite también)

Colaboradores: Kevinex , Jaizu , fredyshito
This forum uses Lukasz Tkacz MyBB addons.