[Ayuda]  Theme PartyColor Sky no muestra color de usuarios
Hola, hace poco instale el theme partycolor sky en mi foro y todo ok pero cuando vi los temas me di cuenta de que el color del id de usuario aparece ...

Hola, hace poco instale el theme partycolor sky en mi foro y todo ok pero cuando vi los temas me di cuenta de que el color del id de usuario aparece en color negro, el color del adm en vez de rojo sale negro. Cambie de tema para ver si era cosa del html y si salen los colores de usuario o sea se debe configurar algo que salgan los colores.

Alguna solucion ?


Gracias
Intenta cambiando el color a los grupos de usuarios a ver si se corrige el error

Admincp > Grupos y Usuarios > Grupos de usuarios
Aprendiendo cada vez mas
Última modificación: 29 Dec, 2013, 3:15 am por Eloy.
cada usuario tiene un color que yo he agregado manualmente, es el tema por que cuando cambio a otro tema si aparecen los colores, que debo maodificar para que muestre los colores?
Entonces sera editando el Css de cada grupo de usuario deja informacion de tu pagina para poder ver el problema o pega la css de los div que estas usando para darle color a los grupos de usuarios
Aprendiendo cada vez mas
ok dejame ver el css y te aviso dame unos minutos
Aprendiendo cada vez mas
Ok, me gusta ere theme por que se ve ordenado y aparece la opcion del plugin PuntosPorPost
Yo entre al foro y vi los colores de grupos en default

Administrador > Rojo
Smod > Verde
Usuario > Negro

limpia la cache de tu navegador y revisa nuevamente

Si ya lo has hecho Reconstruye toda la cache de tu foro en
Admincp > Mantenimiento > Cache (Esto te quitara un par de Mbytes de ancho de banda del foro)
Aprendiendo cada vez mas
Disculpa la demora, ya borre el cache del navegador y de mi foro y sigue igual. Tratare de buscar alguna solucion desde el ACP.
Gracias
A ver otra cosa seria revisar la plantilla global,css y postbit_clasicc Adjuntalas aca y le hecho una ojeada
Aprendiendo cada vez mas
Colaboradores
Eloy
This forum uses Lukasz Tkacz MyBB addons.