Importante:

¿Como pedir soporte? (Marzo 18, 2015)

[Ayuda] Problema con ficons
Hola amigos hace tiempo que no tenia un foro mybb en linea y aprovechando que he aprendido mucho sobre SEO lanzare una web warez ya que con los sitio...

Hola amigos hace tiempo que no tenia un foro mybb en linea y aprovechando que he aprendido mucho sobre SEO lanzare una web warez ya que con los sitios legales me va bastante bien y quiero probar nuevamente este sector... en fin.. necesito su ayuda, puse iconos en mis foros (ficons) y se me deformo todo dejo una captura.

[Imagen: captura.png]

Gracias Smile
Tema anterior Tema siguiente
hat que jugar un poco con los colspan="" agregando o quitando valores
ya arregle lo del descuadro de los ficons, pero lo de la parte de arriba siguen esas flechas y esa separación Confused como lo arreglo?
revisa en las plantillas forumbit
forumbit_depth1_cat
busca << o &lt;
ya revise y nada...
<div class="thead_main"><div class="thead_left"><div class="thead_right"><div class="thead_text">
<div class="expcolimage"><img src="{$theme['imgdir']}/{$expcolimage}" id="cat_{$forum['fid']}_img" class="expander" alt="{$expaltext}" title="{$expaltext}" /></div>
<div><strong><a href="{$forum_url}">{$forum['name']}</a></strong> <div class="smalltext"> {$forum['description']}</div></div>
</div></div></div></div>
<table border="0" cellspacing="{$theme['borderwidth']}" cellpadding="{$theme['tablespace']}" class="tborder">
<tbody style="{$expdisplay}" id="cat_{$forum['fid']}_e">
<tr>
<td class="tcat tcat_left" colspan="2"><span class="smalltext"><strong>{$lang->forumbit_forum}</strong></span></td>
<td class="tcat" width="85" align="center" style="white-space: nowrap"><span class="smalltext"><strong>{$lang->forumbit_threads}</strong></span></td>
<td class="tcat" width="85" align="center" style="white-space: nowrap"><span class="smalltext"><strong>{$lang->forumbit_posts}</strong></span></td>
<td class="tcat tcat_right" width="200" align="center"><span class="smalltext"><strong>{$lang->forumbit_lastpost}</strong></span></td>
</tr>
{$sub_forums}
</tbody>
</table>
<div class="tfoot_main"><div class="tfoot_left"><div class="tfoot_right"></div></div></div>
<br />
que raro, vi tu foro y no aparecen en el codigo fuente y varian en cada foro las flechas

que plugin usaste?
Recién acabo de instalar Google seo pero ya aparecían antes de que lo instalara Undecided
es la plantilla de tu estilo?? no la de otro como el default??
según tu código fuente deberia ser aquí
</div></div></div></div>
<table
al final de los </div>

esto sale en tu código fuente
</div></div></div></div>

&lt;
&lt;<table

puede que no se vea por el editor de plantillas, coloca el cursor al final de </div> presiona suprimir reiteradamente hasta que se junte </div> y <table

con que pusiste los ficons es raro quesean diferentes cantidades en algunos foros
Ya hice lo que me indicaste y nada... los ficons los puse con un tutorial que encontré en la red y edite las plantillas como indicaba... Huh

Colaboradores: sts32 , Himura , Cluster

This forum uses Lukasz Tkacz MyBB addons.