Importante:

¿Como pedir soporte? (Marzo 18, 2015)

[Ayuda]  Problema con el foro.
Bueno , hola a todos , nose si es un problema de mybb , pero cuando instale el foro se veia normalmente , bueno al entrar a un post , en la pestaña d...

Bueno , hola a todos , nose si es un problema de mybb , pero cuando instale el foro se veia normalmente , bueno al entrar a un post , en la pestaña de mi navegador se ve un link , que en realidad se tendria que ver el titulo del post realizado , pero se ve el  link completo , aca dejo una imagen del problema:
En la imagen estoy adentro de un post realizado en mi foro:




[Imagen: asdadsadadsad.png]



y en esta otra imagen estoy dentro del post de otro foro (que en mi foro se tendria que ver asi):




[Imagen: asdasdsadsaaa.png]



Disculpen , pero cuando instale el foro se vei perfecto.
Creo que es un problema de MyBB en mi foro.

Saludos.
el problema es que tu firefox esta acortando las URL si no me equivoco
:)
Nono , tambien uso el chrome y opera y me pasa lo mismo...

EDIT: Alguna solucion ??? Quiero inhaugurar mi foro lo mas pronto posible , pero con este problema , no puedo , ya que quiero que quede todo perfecto...

Saludos!
Alguna solucion a esto , gracias a todos!!!
pues nose a ti pero ami se me ve perfecto...

screen adjunta

igual tu foro esta cerrado no puedo ver mas que eso
No , mira eso se ve bien , entra a cualquiero post (el unico Tes Total! ) , ahi lo abri.
hii ahi lo vi :_ me tuve que registrar porque no me dejaba ver los post puedes borrar mi usersi lo deseas...y ahora te busco alguna solucion
y la solucion? gracias , si alguien me puede ayudar se lo agradeceria muchisimo!
Todabia no lo pude solucionar...
tu foro me sale caido...

como no puedo ver el problema ni el codigo fuente para comprobarlo...

ve en la plantilla showthread si tienes la etiqueta title

<title>{$thread['subject']}</title>

y comprueba lo mismop en las plantillas de las paginas donde no te salagaq

<title>xxxxx</title>
El foro esta en mantenimineto , nose a que te referis con caido.
Prueba ahora ....

EDIT: Problema solucionado!! GRACIAS por responder...

++Gracias InfraWorld.
Colaboradores
Omar G. MaTiiass Himura Cluster
This forum uses Lukasz Tkacz MyBB addons.