[Ayuda]  MySupport Mejor Respuesta?
Holas, he instalado el plugin MySupport pero no consigo ver donde esta el botón de marcar mejor respuesta :/ Supongo que deberia estar en la parte d...

Holas, he instalado el plugin MySupport pero no consigo ver donde esta el botón de marcar mejor respuesta :/

Supongo que deberia estar en la parte derecha del post pero no esta Sad


Alguien sabe algo de esto?


Muchas Gracias
En mi caso no use el plugin, pero por las dudas tené en cuenta 2 cosas, 1 el plugin es para 1.6.x hasta donde se, en caso que no se agregue la variable automáticamente cosa que pasa con algunos plugins, tendrías que buscar la misma y agregarla, 2 configuraste el plugin?, activaste que se vea la opción en cada foro? verificaste los permisos de los grupos si tienen habilitada la opción para ver y usar las opciones del plugin?
Según yo la variable solo la puede ver el que inicio el tema y es
{$post['mysupport_bestanswer']}
:)
XEDE
12 Jul, 2015, 10:33 pmXEDE escribió:
En mi caso no use el plugin, pero por las dudas tené en cuenta 2 cosas, 1 el plugin es para 1.6.x hasta donde se, en caso que no se agregue la variable automáticamente cosa que pasa con algunos plugins, tendrías que buscar la misma y agregarla, 2 configuraste el plugin?, activaste que se vea la opción en cada foro? verificaste los permisos de los grupos si tienen habilitada la opción para ver y usar las opciones del plugin?
Si, active todo y nada!


Cluster
12 Jul, 2015, 11:04 pmCluster escribió:
Según yo la variable solo la puede ver el que inicio el tema y es
{$post['mysupport_bestanswer']}

Pero los Administradores tampoco lo verán?
Para marcar la mejor respuesta solo lo ve el usuario que abrio el tema
:)
Cluster
13 Jul, 2015, 10:10 pmCluster escribió:
Para marcar la mejor respuesta solo lo ve el usuario que abrio el tema


Pues nada, valla tela, llevo 3 temas solicitando soporte para nada :Sad que malo que soy
No entendi tu respuesta Tongue
:)
Cluster
14 Jul, 2015, 9:48 pmCluster escribió:
No entendi tu respuesta Tongue


Que en realidad no eran problemas, sino que yo no hacia las pruebas adecuadas para saber si es un error o soy yo jajajaja
Colaboradores
XEDE Cluster
This forum uses Lukasz Tkacz MyBB addons.