[Ayuda]  Más espacio entre respuestas
Hola! Quiero hacer que haya un poco más de espacio entre respuestas, a esto me refiero: Agrandar ese espacio. Muchísimas gracias, mi foro es ht...

Hola!
Quiero hacer que haya un poco más de espacio entre respuestas, a esto me refiero:





[Imagen: 2wcitfs.jpg]



Agrandar ese espacio.

Muchísimas gracias, mi foro es
http://digiforos.byethost11.com
Y el MyBB es 1.6.4
Entra a tu Postbit_classic y al final de la Plantilla agrega un <br />


O si tienes el postbit horizonal entras igual a su plantilla y agregas el <br />
Pongo eso que decis "<br />" al final de la plantilla, pero no pasa nada..
No veo ningún cambio.

(la plantilla postbit_classic esta asi ahora)
{$ignore_bit}
<table border="0" cellspacing="{$theme['borderwidth']}" cellpadding="{$theme['tablespace']}" class="tborder" style="{$post_extra_style} {$post_visibility}" id="post_{$post['pid']}">
	<tr>
		<td class="{$altbg}" width="15%" valign="top" style="white-space: nowrap; text-align: center;"><a name="pid{$post['pid']}" id="pid{$post['pid']}"></a>
		<strong><span class="largetext">{$post['profilelink']}</span></strong> {$post['onlinestatus']}<br />
		<span class="smalltext">
			{$post['usertitle']}<br />
			{$post['userstars']}
			{$post['groupimage']}
			{$post['useravatar']}<br />
			{$post['user_details']}
		</span>
	</td>
	<td class="{$altbg}" valign="top">
		<table width="100%">
			<tr><td>{$post['posturl']}<span class="smalltext"><strong>{$post['icon']}{$post['subject']} {$post['subject_extra']}</strong></span>
			<br />
			<div id="pid_{$post['pid']}" class="post_body">
				{$post['message']}
			</div>
			{$post['attachments']}
			{$post['signature']}
			<div style="text-align: right; vertical-align: bottom;" id="post_meta_{$post['pid']}">
				<div id="edited_by_{$post['pid']}">{$post['editedmsg']}</div>
				{$post['iplogged']}
			</div>
		</td></tr>
	</table>
</td>
</tr>
<tr>
	<td class="{$altbg}" style="white-space: nowrap; text-align: center; vertical-align: middle;"><span class="smalltext">{$post['postdate']} {$post['posttime']}</span></td>
	<td class="{$altbg}" style="vertical-align: middle;">
		<table width="100%" border="0" cellpadding="0" cellspacing="0">
			<tr valign="bottom">
				<td align="left" ><span class="smalltext">{$post['button_email']}{$post['button_pm']}{$post['button_www']}{$post['button_find']}{$post['button_rep']}</span></td>
				<td align="right">{$post['button_edit']}{$post['button_quickdelete']}{$post['button_quote']}{$post['button_multiquote']}{$post['button_report']}{$post['button_warn']}{$post['button_reply_pm']}{$post['button_replyall_pm']}{$post['button_forward_pm']}{$post['button_delete_pm']}</td>
			</tr>
		</table>
	</td>
</tr>
</table>
<br />
Haber coloca unos dies para ver que pasa, si nada pasa ccoloca este al final:
<br style="margin-bottom:15px;" />
Omar G.
Hice ambas cosas, pero no pasa nada =/
Resulta que le estas haciendo cambios a la plantilla posbit_classic pero tu usas el postbit Undecided
Omar G.
Ahí pude, lo cambié en el postbit normal, no el classic.
Aunque se me cambió todo al costado (antes estaba arriba) no importa xD Muchas gracias.
Colaboradores
Omar G. InfraWorld
This forum uses Lukasz Tkacz MyBB addons.