[Ayuda]  Instalar plugins de version antigua
Hola...bueno me gustaria saber si se puede instalar un plugins de la version anterior a la 1.6.7, en especial me refiero al mod Fit on Page Espero m...

Hola...bueno me gustaria saber si se puede instalar un plugins de la version anterior a la 1.6.7, en especial me refiero al mod Fit on Page

Espero me ayuden ^^
Si, es totalmente posible
:)
De que manera porque este mod me tiro error de version me podrias decir como???
abre el archivo principal del inc/plugins/fitonpage.php con un editor de texto (Bloc de notas o Notepad++) y edita la linea compatibility, por lo regular la encuentras hasta arriba del archivo Smile
:)
Gracias solucionado ^^

Cerrar Tema
Colaboradores
Cluster
This forum uses Lukasz Tkacz MyBB addons.