[Ayuda]  incopatibilada de plugins ayuda
hola alguien me puede ayudar con este plugin como hago para que sea compatible con mi foro 1.8.1 gracias

hola alguien me puede ayudar con este plugin como hago para que sea compatible con mi foro 1.8.1 gracias





Abres el archivo en el bloc de notas y cambias donde dice compatiblity por 18*

NOTA: No todos los plugins funcionan bien haciendolo así, consiguete uno que haga lo mismo y sirva en 1.8

Addio!!
Vas al plugin, lo abres con un editor como Notepad++, Sublime Text, etc. buscas compatibility => "16*" o algo así y lo cambias por 18* o bien *
exelente amigos gracias por el aporte me sirvio Smile
Colaboradores
angeluz AndresXZ09
This forum uses Lukasz Tkacz MyBB addons.