[Ayuda] Iconos del foro (Theme)
-Titulo: Iconos del foro (Theme) -URL: http://www.zotacserver.260mb.com/ -Actualizacion: mybb 1.4.4. -Informacion del problema: Tengo problemas co...

-Titulo: Iconos del foro (Theme)
-URL: http://www.zotacserver.260mb.com/
-Actualizacion: mybb 1.4.4.
-Informacion del problema: Tengo problemas con el theme, el mismo tiene los iconos para usarlos en el idioma ingles, pero al pasar el theme al idioma español trae todos los iconos menos los que estan en la carpeta de "english", en esa carpeta tengo botones como "forward" "www" "Quote" etc y en el foro aparece la imagen con uan cruz.

Como puedo hacer para que el theme levante esa carpeta estando el mismo en español?

Screen:

[Imagen: mh6gyd.jpg]

Saludos!
[Imagen: kcmfyt.jpg]
sube todos los botones a images/bold-blue/
si lo haces bien, se verán
avisa si te sirvio
estan subidas correctamente las imagenes en la carperta indicada, pero solo me reconoce los botones que marco en la imagen cuando pongo el foro en idioma ingles, porque esas imagenes estan en la carpeta "english" y si cambio la carpeta a spanish o español tampoco las reconoce.
proba con lo siguiente

1) subi los botones a la carpeta images/bold-blue no a espanish ni english
2) fijate de que formato son los botones; osea .gif o .png o yo que se
si dicen .png cambiaselos a .gif

o si no disculpame
hasta aka te puedo ayudar :S
almenos que me hagas admin en tu foro
y me pases los datos del ftp (podes confiar en mi xd)
allí soy ~Night por si las dudas xd
el nombre de la carpeta deve ser espanol vez, con una "n" no con una "ñ"
Colaboradores
~Night Himura
This forum uses Lukasz Tkacz MyBB addons.