[Ayuda]  Hola y Feliz Año Nuevo ( necesito un poco de ayuda )
Hola a todo pues necesito un poco de ayuda no se que paso pero si intento colocar un codico o ingresar un link o algo me pone un error o no se que es...

Hola a todo pues necesito un poco de ayuda no se que paso pero si intento colocar un codico o ingresar un link o algo me pone un error o no se que es, en google Crome y Internet Explorer Funcione perfectamente pero en Mozila no funciona no se como solucionarlo me puede ayudar alquien Muchas Gracias y para este año que los pases bien todos

[Imagen: ayudaj.png]
papi
6 Jan, 2013, 3:04 pmpapi escribió:
es un problema con la ultima version de Firefox. Mira este tema http://www.mybb-es.com/hilo-solucionar-p...-editor-js

gracias ia lo solucione y ajora acabo de ver el updare de mybb 1.6.9 lol como lo hago es que no entre en mi foro des de 1 mes . intento leer y hacerlo pero no soy seguro si puedo en caso que no puedo os pido de nuevo ayuda si puedes dejar este topic abierto un poco mas para no hacer otro. gracias un saludo
Última modificación: 6 Jan, 2013, 3:55 pm por stiffler.
Cuida la escritura amigo, que no logré entender mucho.
Lo primero es que MyBB 1.8.9 no existe, si existe 1.6.9.

Y podrías explicar que es lo que necesitas? Actualizar tu foro?
perdona por escribir mal Big Grin no soy español tengo solo 1 año y medio en españa necesito mucho para escribir bien. bueno pues si ahora necesito actualizar el foro con el nuevo update 1.6.9 pero estoy leer lo que pone en mybb.com y de lo que veo el nuevo update tiene un par de Bug's no se que hacer que me recomiendas hacer el update o esperar el 1.6.10?¿ gracias y perdona de nuevo
Última modificación: 6 Jan, 2013, 3:56 pm por stiffler.
Podrías dejarme aquí el link de donde haz leído esa información?

En cuanto a actualizar, a mi parecer si es recomendable, ya que obviamente se solucionaron errores & varias cosas.

Para actualizar solo tienes que subir los archivos de la actualización, & darle al actualizador para que trabaje.
Eso si, tendrás que volver a darle a guardar a tu hoja de estilos, ya que cuando actualice me dio ese error & haciendo lo que te dije se soluciono.
no tengo el link y tampoco no encuentro en mi arhivo. era en mybb.com en un topic con problemas sobre update 1.6.9. yo lo dejo asi para mañana esta noche no me da tiempo encima, my hermano esta gritando des de 1 hora para dejar el ordenado. gracias por sopporte
Closed, la solucion es actualizar a 1.6.9 primordialmente
:)
Colaboradores
papi HSSWebs Cluster
This forum uses Lukasz Tkacz MyBB addons.