Importante:

¿Como pedir soporte? (Marzo 18, 2015)

[Ayuda] Error con la ultima vercion de mybb
Hola a todos, tengo un error con la ultima vercion de mybb ayer actualize la ultima vercion de mybb y estaba full y hoy que quise entrar a mi foro me...

Hola  a todos, tengo un error con la ultima vercion de mybb  ayer actualize la ultima vercion de  mybb y estaba  full y hoy que quise entrar a mi foro me encontre con este problema aluien me puede ayudar pliss gracias

[Imagen: s5e1ee.jpg]
Última modificación: 2 Aug, 2015, 11:42 am por johan22728.
0 0
Tema anterior Tema siguiente
Eso es un error en tu base de datos. lamentablemente solo tu sabes que es lo que hiciste antes de que saliese ese mensaje. en el se te indica que falta la columna authsecret en tu base de datos y te da la consulta qeu debes realizar para tratar de solucionarlo.
Para mi que es la consecuencia de haber instalado algún plugin que causa conflicto, por lo que yo desactivaría todos los plugins e iría activando uno a uno y probando a ver cual es el que da el error
0
(3 Aug, 2015, 5:41 am)papi escribió:  Eso es un error en tu base de datos. lamentablemente solo tu sabes que es lo que hiciste antes de que saliese ese mensaje. en el se te indica que falta la columna authsecret en tu base de datos y te da la consulta qeu debes realizar para tratar de solucionarlo.
Para mi que es la consecuencia de haber instalado algún plugin que causa conflicto, por lo que yo desactivaría todos los plugins e iría activando uno a uno y probando a ver cual es el que da el error

ya solucione ese error solo tube que actualizar mybb a otro vercion  y listo
0
perfecto entonces. Me alegro de que lo solucionases
0

Colaboradores: papi , johan22728
This forum uses Lukasz Tkacz MyBB addons.